Problème pour launcher FTB !

Discussion dans 'Support minecraft : le jeu' créé par aurelkillers000, 27 Décembre 2013.

  1. aurelkillers000

    • Nouveau
    Messages:
    23
    J'aime reçus:
    0
    Bonjour , voila mon problème quand je crée mon serveur en 1.5.2 Direwolf20 , tout fonctionne , mes voila la version 1.6.4 est sorti , et je me suis dit tien je vais le faire en 1.6.4 , tout et bon sauf que voila des que je lance le launcher pour rejoindre mon serveur il me dit cette erreur : les microblocs suivants ne sont pas installés sur ce client: title.railcraft.hidden

    Si vous trouvé une solution j'en serais ravis ! ( merci )
    les raciste concernant l’orthographe casser vous ! <--- merci :)
  2. ted751

    • Nouveau
    Messages:
    5
    J'aime reçus:
    0
    j'ai exactement le même problème c'est chiant !! Il faudrait une réponse
  3. aurelkillers000

    • Nouveau
    Messages:
    23
    J'aime reçus:
    0
    Problème résolu , en faite le serveur se lance en version 1.0.8 , hors le launcher lui se lance en version 1.0.11 , voila donc , pour enlevez se problème , réinstaller votre launcher en version inférieure . ( suivant votre serveur , moi je devrait donc le lancer en 1.0.8 , au lieu de 1.0.11 !

Partager cette page