Besoin d'aide s'il vous plaît!

X_trem

Ramasseur de champignons
11 Mai 2020
4
0
11
15
Salut
mon problème c'est que pour jouer sur minecraft j'utilise la fabric api en 1.16.1 et en 1.17.
En 1.16.1, j'arrice à me connecter à mes erveur ans problèmes mais en 1.17, un message s'affich et me dis
"le serveur a envoyé un nombre incomplets de tags".Je ne sais pas quoi fair je voudrais bien jouer en multijoueur en 1.17.

Merci d'avance pour votre aide. :)