Plugin Bloquer la connexion en 1.16

Blacknight202

Ramasseur de champignons
27 Juin 2019
9
0
12
Bonjour, je cherche un moyen de bloquer les connexions des joueurs en version 1.16.
J'utilise le plugin viaversion pour que le serveur accueil les joueurs de la 1.9 à la 1.15.
Merci de votre aide