Pouvoir se connecter en 1.12 sur un serveur 1.13 ?

ordo61

Massacreur de zombies
21 Mars 2018
86
2
55
Bonjour,
J'ai un serveur en 1.13.2, et certaines personnes ne peuvent pas se connecter avec la 1.13.2, car le jeu crash pour divers raison. :'( J'aimerai don pouvoir installer un plugin ou une configuration permettant de se connecter avec de plus anciennes version (1.12, 1.11, etc...) sur mon serveur. :svp:Un peu un ViaVersion à l'envers quoi. Merci de votre aide :)
 

ordo61

Massacreur de zombies
21 Mars 2018
86
2
55
Zut alors !
Merci, ça avait fonctionné comme je voulais. Mais le sujet n'est effectivement plus à jour, et j'en ai plus besoin. Faut que j'pense à cliquer sur Résolu moi :)