[PT]KuroLynx

Développeur qui ne sait pas dev
8 Février 2020
21
2
5
20
Les candidatures Modérateurs sont réouvertes ! N'hésitez pas à postuler ! ( Nouveau lien discord ! )
 

[PT]KuroLynx

Développeur qui ne sait pas dev
8 Février 2020
21
2
5
20
Bonjour à tous ! Le serveur permet maintenant de se connecter de la 1.8 à la 1.16 ! Pour les Builders, vous n'aurez accès qu'aux blocks de la 1.8 et pour les développeurs, nous utilisons java 8 et spigot 1.8.7 !

Nous recherchons aussi maintenant des testeurs ! Tout est dans le post de départ !