Mod AuthMod - Mod d'authentification 1.10.2+

Acheter minecraft moins cher

Aang23

= 157
16 Mai 2017
177
20
71
16
Oui, mais il en existent d'autres pour la 1.7.10. Note également qu'il y a Cauldron qui permet l'utilisation de AuthMe & Co.
 

Kenda

Massacreur de zombies
16 Juillet 2016
141
1
70
28
www.youtube.com
Essaye Thermos dans ce cas.
Marche pas non plus , j'ai déjà essayé Sponge mais c'est dispo que 1.8 et mon serv est en 1.7.10

Et en passant, je n'est pas trouvé d'autre mod d'authentification (sauf si je recherche mal), et comme j'ai ThermalExpension qui bug avec BungeeCord, c'est assez relou.
 

Pour voir moins d'annonces créez un compte ou connectez-vous.