Minsto

Massacreur de zombies
7 Janvier 2014
36
4
69
33
La 1.7.10 ??? pourquoi pas la 1.12.2 ou la 1.16x car trouver des moddeur qui ont encore la possibilité d'utiliser encore le sdk de la 1.7.10 sont méga minime. pour le pvp faction modder il y a mohist pour la 1.12.2 et ect sauf pour la 1.7.10.