J'en peut plus des mods.

Splout

Aventurier
19 Juin 2020
2
0
1
18
J'en peut plus des mods. C'est trop compliqué rien qu'à l'installation. Cela va bientôt faire 24h que j'essaye. J'essaye le FTB Révélation sur mon serveur en 1.12.2. (Voici l'ip: Splout.aternos.me ) Voici un screen de mon erreur.
1592549449348-png.89209

Aidez moi je vous en supplie.
 

Fichiers joints

  • 1592549449348.png
    1592549449348.png
    418.5 KB · Affichages: 357

h7l25i

Aventurier
4 Juin 2020
17
0
1
34
euh ton hébergeur c'est aternos et aternos est un hébergeur pas assez puissant pour FTB Beyond je te conseille plutot l'offre flexi chez minestrator (en ce moment à 9,99EUR par mois).