Problème mods avec Fabric

Thuny

Aventurier
25 Août 2023
3
0
1
22
Bonjour,
Je suis ici car comme vous pouvez le constater sur l'image, mon jeu de fonctionne pas. Je suis sur Minecraft 1.19.2 avec Fabric. Et l'erreur dit que les mods requiers Fabric "n'importe quelle version", problème étant, que comme on peut le constater je suis sur Fabric, j'ai aussi essayé de mettre d'autre version de ces même mods, cela ne change rien, auriez-vous une idée pour m'aider ?
 

Fichiers joints

  • Fabric Loader 0.14.23 15_10_2023 20_51_56.png
    Fabric Loader 0.14.23 15_10_2023 20_51_56.png
    26.3 KB · Affichages: 36
Dernière édition: