Recherche RECHERCHE plugin quake

ERR4222

Aventurier
13 Novembre 2022
12
0
1
23
Bonjour,je recherche un plugin de quake qui fonctionne dans la version 1.8,1.9,1.10 ou 1.11.2.
Merci pour vos réponses
 

Detobel36

Créateur de plugins (PhoenixRebirth)
Support
17 Août 2012
10 531
24
2 247
347
27
Bruxelles - Belgique
www.phoenix-rebirth.fr
Salut,

Oui sauf que le problème,c'est que on ne peut pas installer via version dessus.
Non, tu n'as pas compris...
Certains plugins fonctionnent même dans des versions pour lesquels ils n'ont pas été conçu.

Donc parfois, prendre un plugin fait pour la 1.7.9 fonctionne en 1.8...
Tu laisses ton serveur en 1.8, tu installes la version 1.7.9 du plugin Quake et tu vois s'il fonctionne ;)


Cordialement,
Detobel36