Développeur Cherche développeur pour serveur SkyBlock 1.12

lucasramseyer

Nouveau
15 Janvier 2018
1
0
2
31
Bonjour,
Nous cherchons un développeur pour notre serveur basé essentiellement sur le skyblock 1.12, (les minis jeux viendront plus tard). Si possible un développeur compétant et ayant minimum 14 ans.

Vous pouvez nous contacter sur les plateformes suivantes.

Skype: clamma19
Discord: LukGaMer