[DISCUSSION] Les mises à jours de minecraft pocket edition .

Discussion dans 'Minecraft Bedrock (anciennement MC W10 & MC:PE)' créé par Lepromeneur, 8 Juillet 2014.

  1. Supertiti81

    Supertiti81 Nouveau

    Inscrit:
    15 Septembre 2013
    Messages:
    7
    J'aime reçus:
    0
    Je viens de mettre minecraft PE à jour 0.9.0..Depuis il me dit "The game Is running out of memory mais il me reste 4.1 G que faire ??
     
  2. Lepromeneur

    Lepromeneur "Va te promener ailleurs" qu'on me dit souvent

    Inscrit:
    1 Mai 2014
    Messages:
    696
    J'aime reçus:
    52
    Évite les triples posts , c'est mal vu , surtout si c'est pour dire la même chose à chaque fois . Je pense que ton portable n'est pas assez puissant pour supporter minecraft ...
     
  3. Supertiti81

    Supertiti81 Nouveau

    Inscrit:
    15 Septembre 2013
    Messages:
    7
    J'aime reçus:
    0
    Mais s'est sur iPad mini alors que j'ai enlever la moitiés de mes photo et application.quand je suis en survival il me le demande mais quand je suis en créatif il me demande rien
     
  4. Nairolf

    Nairolf If in doubt, flat out.

    Inscrit:
    26 Avril 2011
    Messages:
    2 859
    J'aime reçus:
    205
    Je pense que du coup c'est peut-être pas la mémoire interne, mais la mémoire vive qui en prend un coup, et si c'est vraiment ça, tu peux rien faire, enfin presque, tu peux tenter de quitter toute les applications avant de lancer minecraft.
     
  5. Supertiti81

    Supertiti81 Nouveau

    Inscrit:
    15 Septembre 2013
    Messages:
    7
    J'aime reçus:
    0
    Merci à Nairolf qui ma proposé des idée et à Lepromeneur qui ma aussi aider.je vais essayer de faire ça.
     
  6. Lepromeneur

    Lepromeneur "Va te promener ailleurs" qu'on me dit souvent

    Inscrit:
    1 Mai 2014
    Messages:
    696
    J'aime reçus:
    52
    La 0.9.2 est sortie hier , pour des corrections de buts je pense ...
     
  7. Nairolf

    Nairolf If in doubt, flat out.

    Inscrit:
    26 Avril 2011
    Messages:
    2 859
    J'aime reçus:
    205
    Car les serveurs ne sont pas encore à jour pour Minecraft PE 0.9
     
  8. Nairolf

    Nairolf If in doubt, flat out.

    Inscrit:
    26 Avril 2011
    Messages:
    2 859
    J'aime reçus:
    205
    J'avais ça pendant la bêta de la 0.9, je pouvais pas me connecter au serveur alors qu'en 0.8.1 oui. Sinon c'est que tu t'es gourré dans l'IP
     

Partager cette page