Serveur Moddé Mohist 1.19.2 / Multiverse Core

LesCraftTubes

Bucheron
3 Septembre 2022
12
0
11
42
Bonjours/Bonsoir, j'aimerais savoir si c'est possible d'utiliser le plugin multiverse-core, multiverse-portal et multiverse-inventory sur un serveur moddé mohist 1.19.2, ou si un autre plugin ou mod peut le remplacer afin que je puisse créer mon serveur moddé pvp faction, zombie apocalypse et mini jeux.

Si vous pouviez m'aider ce serait vraiment cool car j'ai vraiment besoin de pouvoir faire différents mondes
 

ShE3py

Enbogueuse
Support
26 Septembre 2015
4 518
198
499
247
21
Mìlhüsa
Bonsoir,

Les plugins Bukkit (CraftBukkit, Spigot, etc.) ne sont pas compatibles avec Forge ; il faudrait utiliser SpongeForge ou se restreindre à uniquement des plugins ou uniquement des mods.

Cordialement,
ShE3py