Problème de compatibilité plugins

crocofrozen

Aventurier
15 Décembre 2013
3
0
1
24
Bonjour j'ai crée un serveur Minecraft sous buckit ,puis j'ai installé les plugins worldedit , worldguard et factions .Tout marcher pour le mieux mais sur la console,il s'affiche une erreur ( Caused by : java.lang.No.Such.MethodError )...
voici une image de la console en pièce jointe.
aidez moi.
cordialement
crocofrozen
 

Fichiers joints

  • console ereur.jpg
    console ereur.jpg
    352 KB · Affichages: 92